RubyGems Navigation menu

lpxc 0.0.8

Ruby client for sending data to Heroku's logplex.

Gemfile
          gem 'lpxc', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install lpxc
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 3,363

For this version 269

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.8 - June 29, 2013 (6 KB)
  2. 0.0.7 - June 29, 2013 (6.5 KB)
  3. 0.0.5 - June 29, 2013 (6.5 KB)
  4. 0.0.4 - June 29, 2013 (6.5 KB)
  5. 0.0.3 - June 29, 2013 (6.5 KB)
Show all versions (8 total)