RubyGems Navigation menu

lrcat 0.0.2

ActiveRecord mappings for the Lightroom Catalog.

Gemfile
          gem 'lrcat', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install lrcat
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 814

For this version 422

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 12, 2013 (52.5 KB)
  2. 0.0.1 - December 10, 2013 (7 KB)