RubyGems Navigation menu

lrd_rack_bug 0.3.0.3

Debugging toolbar for Rack applications implemented as middleware. Rails 3 compatible version maintained by Logical Reality Design.

Gemfile
          gem 'lrd_rack_bug', '~> 0.3.0.3'
  
  
  
  
  
  
  

install
          gem install lrd_rack_bug -v 0.3.0.3
  
  
  
  
  
  
  

Total downloads 9,274

For this version 1,074

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1.2 - May 2, 2011 (77.5 KB)
  2. 0.3.1.1 - May 2, 2011 (77.5 KB)
  3. 0.3.1 - May 2, 2011 (77 KB)
  4. 0.3.0.4 - May 2, 2011 (70.5 KB)
  5. 0.3.0.3 - May 2, 2011 (70.5 KB)
Show all versions (6 total)