RubyGems Navigation menu

lrd_view_tools 0.1.0

Compatible with Rails 3.x. Don't even bother trying with Rails 2.x or before.'

Gemfile
          gem 'lrd_view_tools', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install lrd_view_tools -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Evan Dorn

Owners:

Total downloads 6,550

For this version 1,059

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - March 6, 2012 (9.5 KB)
  2. 0.1.4 - August 29, 2011 (9.5 KB)
  3. 0.1.3 - May 2, 2011 (9.5 KB)
  4. 0.1.1 - April 27, 2011 (8.5 KB)
  5. 0.1.0 - April 22, 2011 (8.5 KB)