RubyGems Navigation menu

lsdr-authlogic-connect 0.0.3.9

authlogic-connect fork to solve a few nagging issues, while an update is not (business-)viable

Gemfile
          gem 'lsdr-authlogic-connect', '~> 0.0.3.9'
  
  
  
  
  
  
  

install
          gem install lsdr-authlogic-connect
  
  
  
  
  
  
  

Authors:

  • Lance Pollard

Owners:

Total downloads 1,508

For this version 1,508

Required Ruby Version: None

Links: