RubyGems Navigation menu

lse_courses 0.0.3

Access to data on courses at the London School of Economics and Political Science (LSE)

Versions:

  1. 0.0.3 - January 22, 2014 (8 KB)
  2. 0.0.2 - January 21, 2014 (7.5 KB)

Runtime Dependencies:

Authors:

  • Tim Rogers

Owners:

A5ab8a4e9a12d2e120d94b4e0c22edb8

Total downloads 816

For this version 427

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'lse_courses', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install lse_courses = Copy to clipboard Copied!

Links: