RubyGems Navigation menu

lu-tze 0.1.2

Sends backups to Historian

Gemfile
          gem 'lu-tze', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install lu-tze -v 0.1.2
  
  
  
  
  
  
  

Total downloads 8,523

For this version 1,378

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - November 20, 2010 (5.5 KB)
  2. 0.3.0 - November 10, 2010 (5.5 KB)
  3. 0.2.0 - July 19, 2010 (5 KB)
  4. 0.1.2 - June 26, 2010 (5 KB)
  5. 0.1.1 - June 26, 2010 (5 KB)
Show all versions (6 total)

Development Dependencies: