RubyGems Navigation menu

luisparravicini-classifier 1.4.2

Bayesian classifier and others.

Gemfile
          gem 'luisparravicini-classifier', '~> 1.4.2'
  
  
  
  
  
  
  

install
          gem install luisparravicini-classifier
  
  
  
  
  
  
  

Authors:

  • Luis Parravicini

Owners:

Total downloads 9,440

For this version 2,102

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.4.2 - February 2, 2010 (58 KB)
  2. 1.4.1 - January 29, 2010 (58 KB)
  3. 1.4.0 - December 26, 2009 (29.5 KB)
  4. 1.3.9 - December 26, 2009 (29 KB)
  5. 1.3.8 - December 24, 2009 (28.5 KB)
Show all versions (6 total)