RubyGems Navigation menu

lulzcatz 0.1.0

A port of Acme::LOLCAT to ruby

Gemfile
          gem 'lulzcatz', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install lulzcatz -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Matt Carey

Owners:

Total downloads 2,061

For this version 976

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - March 16, 2012 (4 KB)
  2. 0.1.0 - March 16, 2012 (4 KB)