RubyGems Navigation menu

lulzcatz 0.2.1

A port of Acme::LOLCAT to ruby

Gemfile
          gem 'lulzcatz', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install lulzcatz
  
  
  
  
  
  
  

Authors:

  • Matt Carey

Owners:

Total downloads 2,061

For this version 1,085

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - March 16, 2012 (4 KB)
  2. 0.1.0 - March 16, 2012 (4 KB)