RubyGems Navigation menu

lumberjack-couchdb-driver 0.0.2

A Couchdb driver for the lumberjack logging gem.

Gemfile
          gem 'lumberjack-couchdb-driver', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install lumberjack-couchdb-driver
  
  
  
  
  
  
  

Total downloads 2,236

For this version 1,166

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - September 12, 2011 (4.5 KB)
  2. 0.0.1 - September 12, 2011 (4.5 KB)

Development Dependencies: