RubyGems Navigation menu

lytix 0.1.2

Easily include Google Analytics in your Rails app

Gemfile
          gem 'lytix', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install lytix -v 0.1.2
  
  
  
  
  
  
  

Total downloads 5,757

For this version 1,413

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - March 4, 2010 (9 KB)
  2. 0.1.2 - February 15, 2010 (9 KB)
  3. 0.1.1 - February 15, 2010 (9 KB)
  4. 0.1.0 - February 15, 2010 (7.5 KB)

Development Dependencies: