RubyGems Navigation menu

lzfruby 0.1.3

Ruby bindings for LibLZF.

Gemfile
          gem 'lzfruby', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install lzfruby
  
  
  
  
  
  
  

Total downloads 5,556

For this version 1,522

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - January 11, 2011 (6 KB)
  2. 0.1.3 - January 11, 2011 mswin32 (29.5 KB)
  3. 0.1.2 - August 7, 2008 mswin32 (29 KB)
  4. 0.1.2 - August 7, 2008 (10.5 KB)