RubyGems Navigation menu

m2config 0.5.4

A library to easily manage a Mongrel2 configuration database

Gemfile
          gem 'm2config', '~> 0.5.4'
  
  
  
  
  
  
  

install
          gem install m2config
  
  
  
  
  
  
  

Authors:

  • Arnaud Meuret

Owners:

Licenses:

  • MIT

Total downloads 4,097

For this version 89

Show all versions (8 total)

Required Ruby Version: >= 1.9.0

Links:

Versions:

  1. 0.5.4 - November 19, 2014 (21.5 KB)
  2. 0.5.3 - October 3, 2013 (21.5 KB)
  3. 0.5.2 - September 20, 2013 (21.5 KB)
  4. 0.5.0 - April 15, 2013 (13 KB)
  5. 0.4.0 - March 29, 2013 (12.5 KB)
Show all versions (8 total)

Development Dependencies: