RubyGems.org

metro-ui-rails project integrates Metro-UI CSS toolkit for Rails 3.1 Asset Pipeline

installgem install macbury-metro-ui-rails -v 0.15.9
Authors

Vilius Luneckas

1,622 total downloads 1,320 for this version
Owners

435c7b1f56c51ae93ae3de28ae29e640

Gemfile
gem 'macbury-metro-ui-rails', '~> 0.15.9'
Versions
  1. 0.15.10 February 27, 2014 (302 KB)
  2. 0.15.9 January 9, 2013 (303 KB)
Runtime Dependencies
  1. less-rails ~> 2.2.3
Development Dependencies
  1. rails >= 3.1