RubyGems Navigation menu

macgap 0.0.6

Command line utility for generating MacGap applications

Gemfile
          gem 'macgap', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install macgap -v 0.0.6
  
  
  
  
  
  
  

Authors:

  • Alex MacCaw

Owners:

Total downloads 11,095

For this version 1,001

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - January 29, 2012 (550 KB)
  2. 0.0.7 - January 29, 2012 (550 KB)
  3. 0.0.6 - January 29, 2012 (550 KB)
  4. 0.0.5 - January 29, 2012 (550 KB)
  5. 0.0.4 - January 28, 2012 (550 KB)
Show all versions (8 total)