RubyGems Navigation menu

macmem 0.0.2

Get the memory usage of the current Ruby process in Mac OS X

Gemfile
          gem 'macmem', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install macmem
  
  
  
  
  
  
  

Authors:

  • Silvio Henrique Ferreira

Owners:

4f10cebcc5b63ca0be86cf6e5e0dad31

shf

Total downloads 1,107

For this version 1,101

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 28, 2011 (4 KB)
Show all versions (2 total)