RubyGems Navigation menu

mad-skillz 0.0.0

techstars: sudo gem install mad-skillz

Gemfile
          gem 'mad-skillz', '~> 0.0.0'
  
  
  
  
  
  
  

install
          gem install mad-skillz
  
  
  
  
  
  
  

Total downloads 1,537

For this version 1,537

Required Ruby Version: None

Links:

Versions:

  1. 0.0.0 - January 18, 2010 (6 KB)

Development Dependencies: