RubyGems Navigation menu

mad_chatter 0.2.8

Mad Chatter is a fun, easy to customize chat server, utilizing HTML 5 Web Sockets

Gemfile
          gem 'mad_chatter', '~> 0.2.8'
  
  
  
  
  
  
  

install
          gem install mad_chatter -v 0.2.8
  
  
  
  
  
  
  

Total downloads 19,825

For this version 1,015

Show all versions (25 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.4 - February 28, 2012 (352 KB)
  2. 0.3.3 - February 18, 2012 (352 KB)
  3. 0.3.2 - February 17, 2012 (312 KB)
  4. 0.3.1 - February 9, 2012 (314 KB)
  5. 0.3.0 - February 9, 2012 (314 KB)
Show all versions (25 total)