RubyGems Navigation menu

madmimi-bernardo 1.0.14

Send emails, track statistics, and manage your subscriber base with ease.

Gemfile
          gem 'madmimi-bernardo', '~> 1.0.14'
  
  
  
  
  
  
  

install
          gem install madmimi-bernardo
  
  
  
  
  
  
  

Authors:

  • Nicholas Young, Marc Heiligers

Owners:

Total downloads 1,467

For this version 1,467

Required Ruby Version: None

Links:

Versions:

  1. 1.0.14 - October 6, 2010 (10 KB)

Runtime Dependencies: