RubyGems Navigation menu

madmimi 1.0.15

Send emails, track statistics, and manage your subscriber base with ease.

Gemfile
          gem 'madmimi', '~> 1.0.15'
  
  
  
  
  
  
  

install
          gem install madmimi -v 1.0.15
  
  
  
  
  
  
  

Total downloads 64,067

For this version 26,808

Show all versions (16 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - October 15, 2014 (40.5 KB)
  2. 1.0.16 - January 15, 2013 (10.5 KB)
  3. 1.0.15 - March 20, 2011 (10.5 KB)
  4. 1.0.14 - March 17, 2011 (10 KB)
  5. 1.0.13 - July 21, 2010 (10 KB)
Show all versions (16 total)

Runtime Dependencies: