RubyGems.org

madvertise

1.0.2

this gem enables a publisher using a ruby technology to request ads from the madvertise network.

installgem install madvertise
Authors

Eugen Martin, Thomas Hille

3,498 total downloads 2,093 for this version
Owners

Ce572e4b2a58023c56c3fd1bda2d9013

Gemfile
gem 'madvertise', '~> 1.0.2'
Versions
  1. 1.0.2 October 15, 2009 (6 KB)
  2. 0.0.2 October 15, 2009 (5.5 KB)