RubyGems Navigation menu

magento-api 0.1.0

Rubygem for connecting to a Magento store via the Magento Core API

Versions:

  1. 0.1.0 - August 12, 2009 (8 KB)

Authors:

  • Tim Matheson

Owners:

6a1acaab81cd65381fbceb6c47f4de12

Total downloads 1,798

For this version 1,798

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'magento-api', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install magento-api = Copy to clipboard Copied!

Links: