RubyGems Navigation menu

magic_array 0.1.1

Array that allows you to load data from specified source idly

Gemfile
          gem 'magic_array', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install magic_array
  
  
  
  
  
  
  

Authors:

  • Alexander Panasyuk

Owners:

Licenses:

  • MIT

Total downloads 527

For this version 456

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - November 23, 2013 (8 KB)
Show all versions (2 total)