RubyGems Navigation menu

magic_encoding_just_for_ruby 0.0.4

Easily add magic comments for encoding on multiple ruby source files

Gemfile
          gem 'magic_encoding_just_for_ruby', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install magic_encoding_just_for_ruby
  
  
  
  
  
  
  

Total downloads 443

For this version 443

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - November 29, 2013 (6.5 KB)