RubyGems Navigation menu

maglev 0.0.5

Maglev is a simple CMS mountable engine to quickly add intelligent pages to your site

Gemfile
          gem 'maglev', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install maglev
  
  
  
  
  
  
  

Authors:

  • Marcelo Wiermann

Owners:

Total downloads 4,159

For this version 940

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - August 22, 2012 (7 KB)
  2. 0.0.4 - August 22, 2012 (7 KB)
  3. 0.0.3 - August 18, 2012 (7.5 KB)
  4. 0.0.2 - August 18, 2012 (11.5 KB)
  5. 0.0.1 - August 18, 2012 (11.5 KB)