RubyGems Navigation menu

mail-sympa 1.1.0

Ruby interface for the Sympa mailing list server

Gemfile
          gem 'mail-sympa', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install mail-sympa
  
  
  
  
  
  
  

Authors:

  • Daniel J. Berger, David Salisbury, Mark Sallee

Owners:

Total downloads 4,895

For this version 1,203

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - July 19, 2011 (8.5 KB)
  2. 1.0.0 - June 16, 2011 (8.5 KB)
  3. 0.1.1 - January 17, 2011 (8 KB)
  4. 0.1.0 - April 13, 2010 (8 KB)

Runtime Dependencies: