RubyGems Navigation menu

mail-trunk 2.3.0

A really Ruby Mail handler.

Gemfile
          gem 'mail-trunk', '~> 2.3.0'
  
  
  
  
  
  
  

install
          gem install mail-trunk
  
  
  
  
  
  
  

Total downloads 1,144

For this version 1,144

Required Ruby Version: None

Links:

Versions:

  1. 2.3.0 - December 27, 2011 (117 KB)