RubyGems Navigation menu

mail_engine 0.1.14

Rails system mail management solution.

Gemfile
          gem 'mail_engine', '~> 0.1.14'
  
  
  
  
  
  
  

install
          gem install mail_engine -v 0.1.14
  
  
  
  
  
  
  

Authors:

  • michael he

Owners:

Total downloads 18,438

For this version 1,096

Show all versions (17 total)

Required Ruby Version: None

Links: