RubyGems.org

Pop3 and MailDir is supported at the moment.

installgem install mail_processor -v 0.0.1
Authors

Rune Myrland

3,591 total downloads 1,164 for this version
Owners

F6ad1b9d2bc4b6396dd35fc681d5a7a2

Gemfile
gem 'mail_processor', '~> 0.0.1'
Versions
  1. 0.0.2 August 22, 2010 (7.5 KB)
  2. 0.0.1 August 19, 2010 (7.5 KB)
  3. 0.0.0 August 18, 2010 (7 KB)
Runtime Dependencies
  1. log4r >= 1.1.8
Development Dependencies
  1. rspec >= 1.2.9