RubyGems Navigation menu

mailboxer 0.1.0

A Rails engine that allows any model to act as messageable, permitting it interchange messages with any other messageable model.It also supports sending system notifications to messageable models.

Gemfile
          gem 'mailboxer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install mailboxer -v 0.1.0
  
  
  
  
  
  
  

Total downloads 149,917

For this version 1,067

Show all versions (62 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.12.4 - September 8, 2014 (39 KB)
  2. 0.12.3 - September 1, 2014 (39 KB)
  3. 0.12.2 - August 16, 2014 (39 KB)
  4. 0.12.1 - June 16, 2014 (38.5 KB)
  5. 0.12.0 - June 5, 2014 (38.5 KB)
Show all versions (62 total)

Runtime Dependencies: