RubyGems Navigation menu

maildiode-greylist 0.1.1

Greylist anti-spam plugin for MailDiode

Versions:

  1. 0.1.1 - December 13, 2008 (5 KB)
  2. 0.1.0 - December 13, 2008 (5 KB)
  3. 0.0.5 - December 12, 2008 (5 KB)
  4. 0.0.4 - December 7, 2008 (5 KB)
  5. 0.0.3 - December 3, 2008 (5 KB)

Authors:

  • Kevin Smith

Owners:

5054bcc9bce15a8fc7a5d429050e382b

Total downloads 7,286

For this version 1,536

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'maildiode-greylist', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install maildiode-greylist = Copy to clipboard Copied!

Links: