RubyGems Navigation menu

mailee 0.6.1

Permite sincronizar automaticamente seus modelos com o Mailee.me, inclusive com gerenciamento de optin.

Gemfile
          gem 'mailee', '~> 0.6.1'
  
  
  
  
  
  
  

install
          gem install mailee -v 0.6.1
  
  
  
  
  
  
  

Total downloads 16,084

For this version 1,075

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.6.3 - February 3, 2012 (631 KB)
  2. 0.6.2 - January 13, 2012 (631 KB)
  3. 0.6.1 - November 1, 2011 (630 KB)
  4. 0.6.0 - October 21, 2011 (633 KB)
  5. 0.5.0 - March 28, 2011 (318 KB)
Show all versions (12 total)