RubyGems Navigation menu

mailgun-rails 0.1.1

Mailgun adapter for Rails.

Gemfile
          gem 'mailgun-rails', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install mailgun-rails
  
  
  
  
  
  
  

Authors:

  • Tanel Suurhans, Tarmo Lehtpuu

Owners:

Total downloads 17,293

For this version 16,257

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 13, 2011 (4.5 KB)
  2. 0.1.0 - December 13, 2011 (4.5 KB)