RubyGems Navigation menu

mailgun-rails 0.1.0

Mailgun adapter for Rails.

Gemfile
          gem 'mailgun-rails', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install mailgun-rails -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Tanel Suurhans, Tarmo Lehtpuu

Owners:

Total downloads 17,264

For this version 1,036

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - December 13, 2011 (4.5 KB)
  2. 0.1.0 - December 13, 2011 (4.5 KB)