RubyGems Navigation menu

mailit 2009.08

The Mailit library, by Kevin Berry

Gemfile
          gem 'mailit', '~> 2009.08'
  
  
  
  
  
  
  

install
          gem install mailit -v 2009.08
  
  
  
  
  
  
  

Authors:

  • Kevin Berry

Owners:

Total downloads 4,725

For this version 1,449

Required Ruby Version: None

Links:

Versions:

  1. 2011.01.27 - January 27, 2011 (16.5 KB)
  2. 2010.06.03 - June 2, 2010 (16.5 KB)
  3. 2009.08 - August 25, 2009 (16.5 KB)