RubyGems Navigation menu

mailman-rails 0.0.3

Ease Mailman integration with Rails

Versions:

  1. 0.0.3 - November 27, 2012 (7 KB)
  2. 0.0.2 - November 27, 2012 (7 KB)
  3. 0.0.1 - November 27, 2012 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • John Cant

Owners:

2ac82e917e9f6fb2c9815d3a4bda16dd

Total downloads 3,114

For this version 1,578

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mailman-rails', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install mailman-rails = Copy to clipboard Copied!

Links: