RubyGems Navigation menu

mailman 0.5.3

Mailman makes it easy to process incoming emails with a simple routing DSL

Versions:

  1. 0.7.2 - June 10, 2014 (17 KB)
  2. 0.7.1 - June 6, 2014 (17 KB)
  3. 0.7.0 - August 11, 2013 (16.5 KB)
  4. 0.6.0 - January 13, 2013 (14 KB)
  5. 0.5.4 - January 4, 2013 (14 KB)
Show all versions (13 total)

Development Dependencies:

Authors:

  • Jonathan Rudenberg

Owners:

02319fb5cbcf9309a4bd0ea7c791e5d6

Total downloads 112,632

For this version 40,757

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'mailman', '~> 0.5.3' = Copy to clipboard Copied!

install:
gem install mailman -v 0.5.3 = Copy to clipboard Copied!

Links: