RubyGems Navigation menu

mailman 0.7.0

Mailman makes it easy to process incoming emails with a simple routing DSL

Gemfile
          gem 'mailman', '~> 0.7.0'
  
  
  
  
  
  
  

install
          gem install mailman -v 0.7.0
  
  
  
  
  
  
  

Authors:

  • Jonathan Rudenberg

Owners:

Total downloads 111,825

For this version 19,166

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.2 - June 10, 2014 (17 KB)
  2. 0.7.1 - June 6, 2014 (17 KB)
  3. 0.7.0 - August 11, 2013 (16.5 KB)
  4. 0.6.0 - January 13, 2013 (14 KB)
  5. 0.5.4 - January 4, 2013 (14 KB)
Show all versions (13 total)

Development Dependencies: