RubyGems Navigation menu

majic 0.4.3

Toolkit for Ruby

Versions:

  1. 0.4.3 - April 25, 2014 (9 KB)
  2. 0.4.1 - November 6, 2013 (7.5 KB)
  3. 0.4 - October 14, 2013 (6 KB)
  4. 0.3 - October 24, 2011 (7 KB)
  5. 0.2 - October 15, 2011 (4.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies:

Requirements:

thor: if you plan to use the generator

Authors:

  • Mikkel Kroman

Owners:

093d9ee83779122892ca58fea8886736

Total downloads 4,967

For this version 379

Show all versions (6 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'majic', '~> 0.4.3' = Copy to clipboard Copied!

install:
gem install majic = Copy to clipboard Copied!

Links: