RubyGems Navigation menu

make_voteable 0.1.1

A user-centric voting extension for Rails 3 applications.

Gemfile
          gem 'make_voteable', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install make_voteable
  
  
  
  
  
  
  

Total downloads 8,628

For this version 5,785

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - July 24, 2011 (9 KB)
  2. 0.1.0 - June 15, 2011 (9 KB)
  3. 0.0.2 - March 9, 2011 (9 KB)

Runtime Dependencies: