RubyGems Navigation menu

maktoub 0.2.1

A simple newsletter engine for rails.

Gemfile
          gem 'maktoub', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install maktoub -v 0.2.1
  
  
  
  
  
  
  

Total downloads 9,995

For this version 914

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - September 26, 2013 (12.5 KB)
  2. 0.3.0 - June 17, 2013 (12.5 KB)
  3. 0.2.5 - June 15, 2012 (11.5 KB)
  4. 0.2.4 - April 23, 2012 (11.5 KB)
  5. 0.2.3 - April 23, 2012 (11.5 KB)
Show all versions (10 total)

Development Dependencies: