RubyGems Navigation menu

maliq 0.0.11

Maliq is a markdown, liquid converter for EPUB's xhtml.

Gemfile
          gem 'maliq', '~> 0.0.11'
  
  
  
  
  
  
  

install
          gem install maliq
  
  
  
  
  
  
  

Total downloads 7,146

For this version 331

Show all versions (11 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.0.11 - March 31, 2014 (13 KB)
  2. 0.0.10 - March 28, 2014 (13 KB)
  3. 0.0.9 - December 28, 2012 (12 KB)
  4. 0.0.8 - December 23, 2012 (12 KB)
  5. 0.0.7 - December 18, 2012 (11 KB)
Show all versions (11 total)

Development Dependencies: