RubyGems Navigation menu

mambanation 0.2.2

wrapper for mambanation-api

Gemfile
          gem 'mambanation', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install mambanation
  
  
  
  
  
  
  

Total downloads 50,635

For this version 1,366

Show all versions (41 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - January 13, 2011 (14 KB)
  2. 0.2.1 - January 9, 2011 (14 KB)
  3. 0.1.32 - December 30, 2010 (14 KB)
  4. 0.1.31 - October 26, 2010 (14 KB)
  5. 0.1.30 - October 24, 2010 (13.5 KB)
Show all versions (41 total)