RubyGems Navigation menu

mandrill-rails 0.0.4

Rails integration for Mandrill

Gemfile
          gem 'mandrill-rails', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install mandrill-rails -v 0.0.4
  
  
  
  
  
  
  

Authors:

  • Paul Gallagher

Owners:

Total downloads 45,625

For this version 4,703

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - June 20, 2014 (494 KB)
  2. 1.0.1 - December 5, 2013 (494 KB)
  3. 1.0.0 - September 18, 2013 (488 KB)
  4. 0.0.4 - April 29, 2013 (484 KB)
  5. 0.0.3 - February 14, 2013 (484 KB)
Show all versions (7 total)

Runtime Dependencies: