RubyGems Navigation menu

marionette-rails 2.2.2

Vendors Backbone.Marionette for use with the asset pipeline.

Gemfile
          gem 'marionette-rails', '~> 2.2.2'
  
  
  
  
  
  
  

install
          gem install marionette-rails
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 99,694

For this version 114

Show all versions (66 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 2.2.2 - November 20, 2014 (58 KB)
  2. 2.2.1 - September 17, 2014 (58 KB)
  3. 2.1.0 - August 12, 2014 (56 KB)
  4. 2.0.3 - July 28, 2014 (54 KB)
  5. 2.0.0 - June 18, 2014 (54 KB)
Show all versions (66 total)

Runtime Dependencies: