RubyGems.org

Based on Kramdown, a convert object .to_confluence

installgem install markdown2confluence --pre
Authors

Patrick Debois

6,569 total downloads 281 for this version
Owners

2a05e5e24cfce84b942634aea441b818

Gemfile
gem 'markdown2confluence', '~> 0.0.1g'
Versions
  1. 0.0.4 November 17, 2013 (8.5 KB)
  2. 0.0.3 November 16, 2013 (8.5 KB)
  3. 0.0.2 December 15, 2011 (6.5 KB)
  4. 0.0.1g December 13, 2011 (6.5 KB)
  5. 0.0.1f December 13, 2011 (6.5 KB)
Show all versions (10 total)
Runtime Dependencies
  1. kramdown >= 0
  2. nokogiri >= 0