RubyGems Navigation menu

markerb 0.1.0

Multipart templates made easy with Markdown + ERb

Gemfile
          gem 'markerb', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install markerb -v 0.1.0
  
  
  
  
  
  
  

Total downloads 49,502

For this version 1,782

Required Ruby Version: None

Links:

Versions:

  1. 1.0.2 - May 6, 2014 (7.5 KB)
  2. 1.0.1 - January 17, 2013 (8 KB)
  3. 1.0.0 - February 5, 2012 (7.5 KB)
  4. 0.1.0 - April 25, 2011 (7 KB)

Runtime Dependencies: