RubyGems Navigation menu

marklar 0.0.1

A minimal Rack app for drafting and previewing Markdown

Gemfile
          gem 'marklar', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install marklar
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 637

For this version 637

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - May 11, 2013 (7 KB)

Runtime Dependencies:

Development Dependencies: