RubyGems Navigation menu

martinemde-dm-salesforce-adapter 1.1.0

A DataMapper 1.1.x adapter to the Salesforce API

Versions:

  1. 1.1.0 - April 26, 2011 (13 KB)

Authors:

  • Yehuda Katz, Tim Carey-Smith, Andy Delcambre, Jordan Ritter, Martin Emde

Owners:

7a4d8d12052c7e2b3871ddc789a25974

Total downloads 1,183

For this version 1,183

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'martinemde-dm-salesforce-adapter', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install martinemde-dm-salesforce-adapter = Copy to clipboard Copied!

Links: